tomasm/Plasma-5

KDE Plasma 5.13 for RHEL/CentOS, with additional KDE apps

There may be conflicts with packages from official or other repos. Works with the packages I run and use. You may need to enable copr://rdieter/kde4 for some kde4 apps.


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/tomasm/Plasma-5/