tpokorra/mono-6.4

Mono packages for 6.4. Currently only working with bootstrap enabled. see for the sources for the spec file and the patches: [https://github.com/tpokorra/mono-6.x-fedora/tree/master/mono-6.4](https://github.com/tpokorra/mono-6.x-fedora/tree/master/mono-6.4)


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/tpokorra/mono-6.4/