taw/dashcore-openssl-compat

Dash Core for EL7 (CentOS7 and RHEL7) has a BuildRequires, ONLY if it's running a series of test code. Dash Core itself no longer needs these openssl-compat libraries. If you want to enable these test runs during the build you have to make this repository available to the build machine. XXX TODO: This needs to be updated.


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/taw/dashcore-openssl-compat/