sergiomb/google-drive-ocamlfuse

Packaging google-drive-ocamlfuse

For building gapi-ocaml we have the requirement of OCaml >= 3.12.0 [1] so I had to drop epel6


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/sergiomb/google-drive-ocamlfuse/