sdake/etcd

etcd 2.08 dependency required for building kubernetes

This is for containerizing Magnum. Feel free to use it however you like. It is biuld from the official fedora version.


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/sdake/etcd/