saltstack/zeromq4

This repo contains ZeroMQ 4 RPMs, as well as a compatible set of python bindings (pyzmq).

They are in a separate COPR. This is due to a lack of continuing support for Python 2.6 packages in EPEL5, making it necessary for us to have a separate repo for RHEL/CentOS 5 containing all Python 2.6 dependencies.


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/saltstack/zeromq4/