raio/samba4-dc

samba-4.8.6 with dc support. (spec flags: with_dc: 1, with_mitkrb5: 0) This is based on version up of Dexpl's project. Sub packages are not same as the fedora offcial samba packages. I have no plan to change sub packages in samba version 4.8.x .


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/raio/samba4-dc/