praiskup/linphone

I found it rather complicated to install Linphone on RHEL 7 (CentOS 7). Build of the latest Linphone version is quite complicated too (it would require some library bundling) so for EPEL7 I used the 3.5.2 version copied from fedora dist-git.


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/praiskup/linphone/