petersen/ghc-8.4.4

ghc-8.4.4 is part of the ghc:8.4 module stream for Fedora 28 and newer.

If you want to use ghc:8.4 as default in Copr you can use the repo https://petersen.fedorapeople.org/ghc-8.4-default/ to do that.


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/petersen/ghc-8.4.4/