peem/kde4-fedora

KDE4 repository for Fedora versions beyond F21, which are using Plasma 5 by default.

You can help if you want, test it and report any issues.


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/peem/kde4-fedora/