mschorm/MariaDB_10.5_rebuild_test_area

Part of https://fedoraproject.org/wiki/Changes/MariaDB_10.5

All packages that depends on the MariaDB embedded library needs to be rebuilt on top of 10.5 to test for FTBFS nad FTI issues.


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/mschorm/MariaDB_10.5_rebuild_test_area/