mpd5/iec2n

SCL compatibles Ruby 2.4 and Rails 5.0 to 5.1 packages for Iec2n integration.

Instructions not filled in by author. Author knows what to do. Everybody else should avoid this repo.


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/mpd5/iec2n/