mon/el-8-security-buildrequires

BuildRequires for el-8-security.

For copr use only.

The following unofficial repositories are provided as-is by owner of this project. Contact the owner directly for bugs or issues (IE: not bugzilla).


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/mon/el-8-security-buildrequires/