momosomium/compat-glibc224

Using the PGI-compiler needs older version of glibc. This project is supported to offer a compat-version of glibc224 for this purpose.


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/momosomium/compat-glibc224/