mkyral/kf5-unstable

Brand new KF5. Plain rebuild of packages from Fedora rawhide. Needed for Plasma 5.14.

Enable the repository and install/update using dnf.


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/mkyral/kf5-unstable/