mikedep333/gnumeric_el7

gnumeric for EPEL7.

Cannot be included in EPEL7 because we have to replace the RHEL7 package libgsf with a newer version. Otherwise, gnumeric will refuse to build.


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/mikedep333/gnumeric_el7/