markvnl/python-4calibre-2.7.9

To satisfy Calibre's build requirement of python > 2.7.9 and < 3.x

DO NOT INSTALL on regular system. It acts as in place update AND WILL break your system, moreover: due to conflicts with python2-rpm-macros and python-devel marco.python2 is not packaged in this python-devel


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/markvnl/python-4calibre-2.7.9/