lupinix/GajimAxolotl

The Gajim XMPP client, just with additional dependencies for Axolotl support. So Gajim OMEMO plugin will work fine :)


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/lupinix/GajimAxolotl/