louistw/slurm-17.11.11-ohpc-1.3.6

Open HPC latest version 1.3.6 has move slurm to 17.11.10 version which appears to have environment variable passing issue. This project intents to update slurm to 17.11.11 with src.rpm provided by Open HPC.


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/louistw/slurm-17.11.11-ohpc-1.3.6/