kyl191/nginx-pagespeed

Build the latest mainline version of nginx with the latest version of ngx_pagespeed builtin

This package conflicts with nginx >=1.7.0 (for Fedora 22+) and nginx-mainline. Force install at your own risk. (At the very least, the nginx binary will be overwritten, no renaming has occurred.)


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/kyl191/nginx-pagespeed/