ksyz/emte

Even More Than EPEL.

Packages/versions missing in EL/EPEL. Some are patched and incompatible with rpm's provided by EPEL/etc. Building mostly for current Enterprise Linux 7, with significantly lower effort for what is considered as current Fedora (28 by now).


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/ksyz/emte/