jmliger/virt7-buildtools

Optional tools required for build some virt7-upstream packages :

Since RHEL7.3, glib2 2.44 have been removed, as it provided glib2-static which doesn't ship with new glib2 2.46 :


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/jmliger/virt7-buildtools/