jlaska/pymongo-28

Python driver for MongoDB. Currently, EPEL includes python-pymongo-2.5.x. This COPR provides python-pymongo-2.8 for EPEL.


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/jlaska/pymongo-28/