gloriouseggroll/blender

blender with ffmpeg enabled.

The default fedora package doesn't enable ffmpeg encoding so you can't encode to x264/mp4. This enables the option.


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/gloriouseggroll/blender/