bitshaka/openssl-lts

Rebuild openssl-1.0.2 packages from https://koji.fedoraproject.org/ for CentOS/RHEL 7.x

The OpenSSL version shipped is rather outdated, and, more importantly will not be supported any more.


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/bitshaka/openssl-lts/