bgstack15/el7-gnupg2-debmirror

Newer version of gnupg2 that will satisfy the abi for gpgv for debmirror >= 2.33-1.el7. The current gnupg2 package = 2.0.22-5.el7_5 is insufficient. Sources are modified from Fedora 30 sources.


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/bgstack15/el7-gnupg2-debmirror/