@ansible-service-broker/ansible-service-broker-1.1.0-openshift-3.9

Ansible Service Broker 1.1

1A. On Fedora 25 or 26 you can do: su -c 'dnf -y install dnf-plugins-core && dnf copr enable @ansible-service-broker/ansible-service-broker-1.1.0-openshift-3.9'


This is a companion discussion topic for the original entry at https://copr.fedorainfracloud.org/coprs/g/ansible-service-broker/ansible-service-broker-1.1.0-openshift-3.9/